<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8"/>    <meta name="viewport" content="width=device-width, initial-scale=1.0,user-scalable=no">
    <meta name="theme-color" content="#FFA800">
    <title>
        Política    </title>
    <link href="/favicon.ico" type="image/x-icon" rel="icon"/><link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/>    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"
        integrity="sha384-HSMxcRTRxnN+Bdg0JdbxYKrThecOKuH5zCYotlSAcp1+c8xmyTe9GYg1l9a69psu" crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css">
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet"
        href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-flat.css" />
    <link rel="stylesheet" href="/css/custom.css?v=1.0.3"/>    <link rel="stylesheet" href="/css/news.css?v=1.0.0"/>    <link rel="stylesheet" href="/css/icomoon.css"/>    <link rel="stylesheet" href="/plugins/owlcarousel/assets/owl.carousel.min.css"/>    <link rel="stylesheet" href="/plugins/owlcarousel/assets/owl.theme.default.min.css"/>    <link rel="stylesheet" href="/plugins/lightbox/css/lightbox.min.css"/>
    <meta property="description" content="Diario Correo del Sur - Política"/><meta property="image" content="https://correodelsur.com/img/logo_200x200.jpg"/><meta property="og:url" content="https://correodelsur.com/politica"/><meta property="og:title" content="Política"/><meta property="og:description" content="Diario Correo del Sur - Política"/><meta property="og:image" content="https://correodelsur.com/img/logo_200x200.jpg"/><meta property="og:image:width" content="100"/><meta property="og:image:height" content="100"/><meta property="twitter:card" content="summary"/><meta property="og:site_name" content="Correo del Sur"/><meta property="og:locale" content="es"/><meta property="og:type" content="website"/><meta property="twitter:site" content="Correo del Sur"/><meta property="twitter:title" content="Política"/><meta property="twitter:description" content="Diario Correo del Sur - Política"/><meta property="twitter:image" content="https://correodelsur.com/img/logo_200x200.jpg"/>    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9297260663371769",
        enable_page_level_ads: true
    });
    </script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "82030881-ae4f-4e4b-bf73-7fd01e1ef9d1",
            promptOptions: {
                actionMessage: "Nos gustaría enviarle notificaciones de las noticias más recientes.",
                acceptButtonText: "Permitir",
                cancelButtonText: "No, gracias!"
            },
            notifyButton: {
                enable: true,
                size: 'medium',
                theme: 'default',
                position: 'bottom-left',
                offset: {
                    bottom: '10px',
                    left: '10px',
                    right: '0px'
                },
                prenotify: true,
                showCredit: false,
                text: {
                    'tip.state.unsubscribed': 'Suscribirse a las notificaciones',
                    'tip.state.subscribed': "Estás suscrito a las notificaciones",
                    'tip.state.blocked': "Has bloqueado las notificaciones",
                    'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
                    'message.action.subscribed': "¡Gracias por suscribirte!",
                    'message.action.resubscribed': "Estás suscrito a las notificaciones",
                    'message.action.unsubscribed': "No volverás a recibir notificaciones",
                    'dialog.main.title': 'Administrar notificaciones',
                    'dialog.main.button.subscribe': 'Suscribirse',
                    'dialog.main.button.unsubscribe': 'Darse de baja',
                    'dialog.blocked.title': 'Desbloquear notificaciones',
                    'dialog.blocked.message': "Siga estas instrucciones para permitir las notificaciones:"
                },
                colors: {
                    'circle.background': 'rgb(255,168,0)',
                    'circle.foreground': 'white',
                    'badge.background': 'rgb(161,60,27)',
                    'badge.foreground': 'white',
                    'badge.bordercolor': 'white',
                    'pulse.color': 'white',
                    'dialog.button.background.hovering': 'rgb(161, 100, 80)',
                    'dialog.button.background.active': 'rgb(161, 105, 87)',
                    'dialog.button.background': 'rgb(161,60,27)',
                    'dialog.button.foreground': 'white'
                }
            }
        });
        OneSignal.showSlidedownPrompt();
    });
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-53881246-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-53881246-1');
    </script>
    </head>

<body>
    <a href="https://www.bisa.com/personas.php?page=102" title="Banco Bisa" tabindex="-1"><img src="/img/advertising/890x110_publicidad_bisa_20190504.gif" alt="Publicidad Banco Bisa" class="img-responsive" style="display:block;margin:10px auto;"/></a><header class="navbar-fixed-top">
    <nav class="navbar navbar-inverse hidden-sm">
        <div class="container">
            <div class="row">
                <div class="navbar-header">
                    <button class="btn-mega-menu btn-mega-menu--squeeze visible-xs" type="button">
                        <span class="btn-mega-menu-box">
                            <span class="btn-mega-menu-inner"></span>
                        </span>
                    </button>
                    <a href="https://correodelsur.com/" title="Diario Correo del Sur" class="navbar-brand visible-xs"><img src="/img/logo.png" alt="Logo de Correo del Sur" class="logo img-responsive"/></a>                </div>
                <div id="navbar" class="navbar-collapse collapse ">
    <a href="https://correodelsur.com/" title="Diario Correo del Sur"><img src="/img/logo.png" alt="Logo de Correo del Sur" class="logo-nav-wrap  img-responsive"/></a>    <ul class="nav navbar-nav">
        <li  ><a href="https://correodelsur.com/">Inicio</a></li>
                <li ><a href="https://correodelsur.com/local">Local</a></li>
                <li class='active'><a href="https://correodelsur.com/politica">Política</a></li>
                <li ><a href="https://correodelsur.com/seguridad">Seguridad</a></li>
                <li ><a href="https://correodelsur.com/sociedad">Sociedad</a></li>
                <li ><a href="https://correodelsur.com/mundo">Mundo</a></li>
                <li ><a href="https://correodelsur.com/economia">Economía</a></li>
                <li ><a href="https://correodelsur.com/deporte">Deporte</a></li>
                <li ><a href="https://correodelsur.com/cultura">Cultura</a></li>
                <li ><a href="https://correodelsur.com/opinion">Opinión</a></li>
                <!-- <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button"
                aria-haspopup="true" aria-expanded="false">Suplementos</a>
            <ul class="dropdown-menu">
                <li><a href="#">Ecos</a></li>
                <li><a href="#">Capitales</a></li>
                <li><a href="#">Panorama</a></li>
                <li><a href="#">Puño y Letra</a></li>
                <li><a href="#">Gente Flash</a></li>
                <li><a href="#">La Gran Siete</a></li>
            </ul>
        </li> -->
    </ul>
    <button class="btn-mega-menu btn-mega-menu--squeeze" type="button">
        <span class="btn-mega-menu-box">
            <span class="btn-mega-menu-inner"></span>
        </span>
    </button>
</div>
            </div>

            <!--/.nav-collapse -->
            <div class="row  hidden-xs nav-content">
                <div class="col-md-5 col-lg-5 col-logo-correo">
                    <a href="https://correodelsur.com/" title="Diario Correo del Sur"><img src="/img/logo.png" alt="Logo de Correo del Sur" class="logo img-responsive"/></a>                </div>
                <div class="col-md-3 col-lg-4">
                    <div id="weather" class="text-center">
                        <!-- <span>19ºC <i class="glyphicon glyphicon-cloud"></i></span><br> -->
                        <br>
                        Sucre, Lunes 20 de Mayo de 2019                    </div>
                </div>
                <div class="col-md-4 col-lg-3 col-social-media">
                    <div id="socialIcons" class="text-center">
    <ul class="social-icons">
        <li>
            <a href="https://www.facebook.com/correodelsurcom" class="facebook" target="_blank">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/correodelsurcom" class="twitter" target="_blank">
                <span class="icon-twitter"></span>
            </a>
        </li>
        <li>
            <a href="https://www.youtube.com/c/CorreodelSurDigital" class="youtube" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/correodelsur/" class="instagram" target="_blank">
                <span class="icon-instagram"></span>
            </a>
        </li>
        <li>
            <a href="https://wa.me/+59172877422/?text=Hola%20Correo%20del%20Sur%20" class="whatsapp" data-action="share/whatsapp/share" target="_blank">
                <span class="icon-whatsapp"></span>
            </a>
        </li>
    </ul>
</div>
                    <form method="get" accept-charset="utf-8" action="/buscador">                        <div class="input-group">
                            <div class="input text"><input type="text" name="texto" class="form-control input-sm" placeholder="¿Qué deseas buscar?" id="texto"/></div>                            <span class="input-group-btn">
                                <button class="btn btn-sm btn-default" type="submit"><i
                                        class="glyphicon glyphicon-search"></i></button>
                            </span>
                        </div>
                    </form>                </div>
            </div>
        </div>
    </nav>
    <!-- tablet -->
    <section class="hidden-xs visible-sm">
        <div class="container-fluid">
            <div class="row">
                <div class="col-sm-6">
                    <button class="btn-mega-menu btn-mega-menu--squeeze" type="button">
                        <span class="btn-mega-menu-box">
                            <span class="btn-mega-menu-inner"></span>
                        </span>
                    </button>
                    <a href="https://correodelsur.com/" title="Diario Correo del Sur" class="link-index"><img src="/img/logo.png" alt="Logo de Correo del Sur" class="logo img-responsive"/></a>                </div>
                <div class="col-sm-6 col-social-icons col-social-media">
                    <div id="socialIcons" class="text-center">
    <ul class="social-icons">
        <li>
            <a href="https://www.facebook.com/correodelsurcom" class="facebook" target="_blank">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/correodelsurcom" class="twitter" target="_blank">
                <span class="icon-twitter"></span>
            </a>
        </li>
        <li>
            <a href="https://www.youtube.com/c/CorreodelSurDigital" class="youtube" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/correodelsur/" class="instagram" target="_blank">
                <span class="icon-instagram"></span>
            </a>
        </li>
        <li>
            <a href="https://wa.me/+59172877422/?text=Hola%20Correo%20del%20Sur%20" class="whatsapp" data-action="share/whatsapp/share" target="_blank">
                <span class="icon-whatsapp"></span>
            </a>
        </li>
    </ul>
</div>
                </div>
            </div>
        </div>
    </section>
    <section id="navWrap" class="nav-wrap">
    <div class="container hidden-xs nav-links">
        <div class="row">
            <div class="col-md-8">
                <div class="row">
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/local">
                            <h3>Local</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/politica">
                            <h3>Política</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/seguridad">
                            <h3>Seguridad</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/sociedad">
                            <h3>Sociedad</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/mundo">
                            <h3>Mundo</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/economia">
                            <h3>Economía</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/deporte">
                            <h3>Deporte</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/cultura">
                            <h3>Cultura</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                        <div class="col-md-3 col-sm-3">
                        <a
                            href="https://correodelsur.com/opinion">
                            <h3>Opinión</h3>
                        </a>
                        <ul>
                                                    </ul>
                    </div>
                                    </div>
            </div>
            <div class="col-md-4 col-logos-sections">
                <div class="row">
                    <div class="col-md-6 col-sm-3">
                        <a href="https://correodelsur.com/punoyletra" tabindex="-1" class=""><img src="/img/logo_puno-y-letra-perfil.jpg" alt="Puño y Letra" class="img-responsive"/></a>                    </div>
                    <div class="col-md-6 col-sm-3">
                        <a href="https://correodelsur.com/genteflash" tabindex="-1" class=""><img src="/img/genteflash-perfil.jpg" alt="Gente Flash" class="img-responsive"/></a>                    </div>
                </div>
                <div class="row">
                    <div class="col-md-12">
                        <a class="btn btn-block  btn-hemeroteca"
                            href="http://hemeroteca.correodelsur.com/"
                            target="_blank"> Ir A Hemeroteca</a>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <div class="container visible-xs" id="NavWrapXs">
        <div class="row">
            <div class="col-xs-12">
                <form method="get" accept-charset="utf-8" action="/buscador">                <div class="input-group">
                    <div class="input text"><input type="text" name="texto" class="form-control input-lg" placeholder="¿Qué deseas buscar?" id="texto"/></div>                    <span class="input-group-btn">
                        <button class="btn input-lg btn-default" type="submit"><i
                                class="glyphicon glyphicon-search"></i></button>
                    </span>
                </div>
                </form>            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 nav-links">
                <ul>
                                        <li><a
                            href="https://correodelsur.com/local">Local</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/politica">Política</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/seguridad">Seguridad</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/sociedad">Sociedad</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/mundo">Mundo</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/economia">Economía</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/deporte">Deporte</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/cultura">Cultura</a>
                    </li>
                                        <li><a
                            href="https://correodelsur.com/opinion">Opinión</a>
                    </li>
                                    </ul>
            </div>
        </div>
        <hr>
        <div class="row row-logos">
            <div class="col-xs-6">
                <a href="https://correodelsur.com/punoyletra" tabindex="-1" class=""><img src="/img/logo_puno-y-letra-perfil.jpg" alt="Puño y Letra" class="img-responsive"/></a>            </div>
            <div class="col-xs-6">
                <a href="https://correodelsur.com/genteflash" tabindex="-1" class=""><img src="/img/genteflash-perfil.jpg" alt="Gente Flash" class="img-responsive"/></a>            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <a class="btn btn-block  btn-hemeroteca"
                    href="http://hemeroteca.correodelsur.com/"
                    target="_blank">Ir A Hemeroteca</a>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12">
                <div id="socialIcons" class="text-center">
                    <div id="socialIcons" class="text-center">
    <ul class="social-icons">
        <li>
            <a href="https://www.facebook.com/correodelsurcom" class="facebook" target="_blank">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/correodelsurcom" class="twitter" target="_blank">
                <span class="icon-twitter"></span>
            </a>
        </li>
        <li>
            <a href="https://www.youtube.com/c/CorreodelSurDigital" class="youtube" target="_blank">
                <span class="icon-youtube"></span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/correodelsur/" class="instagram" target="_blank">
                <span class="icon-instagram"></span>
            </a>
        </li>
        <li>
            <a href="https://wa.me/+59172877422/?text=Hola%20Correo%20del%20Sur%20" class="whatsapp" data-action="share/whatsapp/share" target="_blank">
                <span class="icon-whatsapp"></span>
            </a>
        </li>
    </ul>
</div>
                </div>
            </div>
        </div>
</section>
<style>
    .glyphicon-search {
        font-size: 18px;
        vertical-align: middle;
    }

    .col-logos-sections {
        margin-top: 20px;
    }

    .col-logos-sections img {
        border: 3px solid #fff;
    }

    .btn-hemeroteca {
        margin-top: 15px;
        font-weight: bold;
        background-color: #ffa800;
        border-color: #fff;
        color: #2d2d2d;
        text-transform: uppercase;
    }

    .btn-hemeroteca:hover {
        /* border-bottom: 3px solid #cdb184; */
        background: #ffc107;
        color: #2d2d2d;
        border-color: #fff;
    }

    .btn-hemeroteca:focus,
    .btn-hemeroteca:active {
        color: #2d2d2d;
        background-color: #ffa800;
        background-image: none;
        border-color: #fff;
    }
</style></header>
<style>
    .navbar-fixed-top{
        top: 130px;
        position: initial;
    }
</style>
    <main role="main">
        
<section class="container-section">
    <div class="container">
                <div class="row">
            <div class="col-md-12">
                <h1 class="section-name">Política</h1>
            </div>
        </div>
        <div class="row">
            <div class="col-md-9">
                                <div class="card-note main-section">
                    <a href="https://correodelsur.com/politica/20190520_evo-todos-los-partidos-nos-concentramos-en-avenidas-campos-deportivos.html" tabindex="-1" class="link-news-text">Evo: "Todos los partidos nos concentramos en avenidas, campos deportivos"</a><img src="https://correodelsur.com/img/contents/images_640/2019/05/20/0714b59c-79ea-41fc-a11f-eed1dd493c82.jpg" alt="Evo: &quot;Todos los partidos nos concentramos en avenidas, campos deportivos&quot;" class="img-responsive"/>                    <h4 class="pre-title">
                        RESPONDE A CRÍTICAS POR EL USO DEL AEROPUERTO DE CHIMORÉ CON FINES POLÍTICOS                    </h4>
                    <h4 class="title-note">Evo Morales: "Todos los partidos nos concentramos en avenidas, campos deportivos"</h4>
                    <span class="created">
                            20/05/2019 11:52                    </span>
                    <p class="description-note">
                        El Presidente dice que se siente satisfecho por haber reunido a más de un millón de personas en la proclamación del binomio masista                    </p>
                </div>
                                <div class="ads-google">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- CDS-Nota-Superior -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-9297260663371769"
                         data-ad-slot="4295035982"
                         data-ad-format="auto"
                         data-full-width-responsive="true"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
                                <h1 class="section-name more-news">Más noticias</h1>
                                    <div class="card-note main inline-left">
                        <a href="https://correodelsur.com/politica/20190520_funcionaria-del-gobierno-fallecio-antes-de-llegar-a-proclamacion-del-mas.html" tabindex="-1" class="link-news-text">Funcionaria del Gobierno falleció antes de llegar a proclamación del MAS</a><img src="https://correodelsur.com/img/contents/images_360/2019/05/20/16870977-38da-4277-804b-c968e7c09032.jpg" alt="Funcionaria del Gobierno falleció antes de llegar a proclamación del MAS" class="img-responsive" title="Funcionaria del Gobierno falleció antes de llegar a proclamación del MAS"/>                        <h4 class="title-note">Funcionaria del Gobierno falleció antes de llegar a proclamación del MAS</h4>

                        <span class="created">
                            20/05/2019 19:09                        </span>
                        <br>

                        <p class="description-note hidden-xs">
                            Exigen una investigación luego de que surgieran denuncias de que los funcionarios de los ministerios y de la Asamblea Legislativa fueron obligados a participar de la concentración en el trópico de Cochabamba.                        </p>
                    </div>
                    <hr>
                                                        <div class="card-note main inline-left">
                        <a href="https://correodelsur.com/politica/20190520_evo-luis-almagro-solo-ratifico-legalidad-de-la-repostulacion.html" tabindex="-1" class="link-news-text">Evo: Luis Almagro solo ratificó “legalidad” de la repostulación</a>                        <h4 class="title-note">Para Evo, Almagro solamente ratificó la “legalidad” de  su repostulación</h4>

                        <span class="created">
                            20/05/2019                        </span>
                        <br>

                        <p class="description-note hidden-xs">
                            El Canciller afirma que el altercado entre los diputados de oposición y el funcionario de la OEA deja una mala imagen                        </p>
                    </div>
                    <hr>
                                                        <div class="card-note main inline-left">
                        <a href="https://correodelsur.com/politica/20190520_asesor-investigo-informacion-de-un-vocal-electoral.html" tabindex="-1" class="link-news-text">Asesor investigó información de  un vocal electoral</a>                        <h4 class="title-note">Asesor investigó información de  un vocal electoral</h4>

                        <span class="created">
                            20/05/2019                        </span>
                        <br>

                        <p class="description-note hidden-xs">
                            El asesor general del vocal electoral Antonio Costas, Javier Ramiro Guzmán, solicitó "documentación personalísima" del también vocal del Tribunal Supremo Electoral, Édgar Gonzales; este le emplazó a explicar las razones.                        </p>
                    </div>
                    <hr>
                                                </div>
            <div class="col-md-3">
                <div class="more-read-col">
                    <div class="more-read">
    <h4>LO MÁS LEÍDO...</h4>
    <ul class="nav nav-tabs" role="tablist">
        <li role="presentation" class="active">
            <a href="#today" aria-controls="today" role="tab" data-toggle="tab">HOY</a>
        </li>
        <li role="presentation">
            <a href="#week" aria-controls="week" role="tab" data-toggle="tab">SEMANA</a>
        </li>
    </ul>
    <div class="tab-content">
        <div role="tabpanel" class="tab-pane fade in  active" id="today">
                        <div class="card-more-news">
                <a href="https://correodelsur.com/seguridad/20190520_quien-es-quien-dentro-de-la-red-de-montenegro.html" tabindex="-1" class="link-news">¿Quién es quién dentro  de la red de Montenegro?</a>                <div class="position-content">
                    <span>1</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">¿Quién es quién dentro  de la red de Montenegro?</p>
                    <span class="section-more-news">Seguridad</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/local/20190520_nino-de-dos-anos-fue-mordido-en-el-rostro-y-requiere-cirugia.html" tabindex="-1" class="link-news">Niño de dos años fue mordido en el rostro y requiere cirugía</a>                <div class="position-content">
                    <span>2</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Niño de dos años fue mordido en el rostro y requiere cirugía</p>
                    <span class="section-more-news">Local</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/mundo/20190520_google-decide-suspender-sus-negocios-con-huawei.html" tabindex="-1" class="link-news">Google decide suspender sus negocios con Huawei</a>                <div class="position-content">
                    <span>3</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Google decide suspender sus negocios con Huawei</p>
                    <span class="section-more-news">Mundo</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/local/20190520_la-ful-dice-que-cantidad-de-becas-disminuiran.html" tabindex="-1" class="link-news">La FUL dice que cantidad de becas disminuirán</a>                <div class="position-content">
                    <span>4</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">La FUL dice que cantidad de becas disminuirán</p>
                    <span class="section-more-news">Local</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/deporte/20190520_ultimo-pitazo-de-hurtado.html" tabindex="-1" class="link-news">Último pitazo de Hurtado</a>                <div class="position-content">
                    <span>5</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Último pitazo de Hurtado</p>
                    <span class="section-more-news">Deporte</span>
                </div>

            </div>
            <div id='viewMore' class='collapse'>            <div class="card-more-news">
                <a href="https://correodelsur.com/seguridad/20190520_dos-estafadores-de-motorizados-van-a-la-carcel.html" tabindex="-1" class="link-news">Dos estafadores de motorizados van a la cárcel</a>                <div class="position-content">
                    <span>6</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Dos estafadores de motorizados van a la cárcel</p>
                    <span class="section-more-news">Seguridad</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/deporte/20190520_un-lider-de-verdad.html" tabindex="-1" class="link-news">Un líder de verdad</a>                <div class="position-content">
                    <span>7</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Un líder de verdad</p>
                    <span class="section-more-news">Deporte</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/local/20190520_el-horario-de-invierno-rige-desde-este-martes-en-chuquisaca.html" tabindex="-1" class="link-news">El horario de invierno rige desde este martes en Chuquisaca</a>                <div class="position-content">
                    <span>8</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">El horario de invierno rige desde este martes en Chuquisaca</p>
                    <span class="section-more-news">Local</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/local/20190520_sugieren-mas-tiempo-para-el-diseno-de-marca-ciudad.html" tabindex="-1" class="link-news">Sugieren más tiempo para el diseño de Marca Ciudad</a>                <div class="position-content">
                    <span>9</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Sugieren más tiempo para el diseño de Marca Ciudad</p>
                    <span class="section-more-news">Local</span>
                </div>

            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/seguridad/20190520_tarija-pando-y-beni-lideran-indices-de-violencia-familiar.html" tabindex="-1" class="link-news">Tarija, Pando y Beni lideran  índices de violencia familiar</a>                <div class="position-content">
                    <span>10</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Tarija, Pando y Beni lideran  índices de violencia familiar</p>
                    <span class="section-more-news">Seguridad</span>
                </div>

            </div>
            </div>            <button id="btnViewMoreToday" type="button" class="btn btn-default btn-block btn-sm btn-view-more"
                data-toggle="collapse" data-target="#viewMore">
                VER MÁS</button>
                    </div>
        <div role="tabpanel" class="tab-pane fade " id="week">
                        <div class="card-more-news">
                <a href="https://correodelsur.com/seguridad/20190513_detienen-a-victima-de-un-intento-de-robo.html" tabindex="-1" class="link-news">Detienen a víctima de un intento de robo</a>                <div class="position-content">
                    <span>1</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Detienen a víctima de un intento de robo</p>
                    <span class="section-more-news">Seguridad</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/politica/20190518_evo-sera-denunciado-por-violar-ley-026-y-usar-bienes-estatales-en-campana-del-mas.html" tabindex="-1" class="link-news">Evo será denunciado por violar Ley 026 y usar bienes estatales en campaña del MAS</a>                <div class="position-content">
                    <span>2</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Evo será denunciado por violar Ley 026 y usar bienes estatales en campaña del MAS</p>
                    <span class="section-more-news">Política</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/seguridad/20190513_se-destapa-nuevo-caso-de-consorcio-de-abogados.html" tabindex="-1" class="link-news">Se destapa nuevo caso de consorcio de abogados</a>                <div class="position-content">
                    <span>3</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Se destapa nuevo caso de consorcio de abogados</p>
                    <span class="section-more-news">Seguridad</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/deporte/20190519_fallece-arbitro-victor-hurtado-que-dirigia-el-partido-always-oriente.html" tabindex="-1" class="link-news">Fallece árbitro Víctor Hurtado que dirigía el partido Always-Oriente</a>                <div class="position-content">
                    <span>4</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Fallece árbitro Víctor Hurtado que dirigía el partido Always-Oriente</p>
                    <span class="section-more-news">Deporte</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/curiosidades/20190513_luisito-el-famoso-youtuber-mexicano-llega-a-bolivia.html" tabindex="-1" class="link-news">Luisito, el famoso youtuber mexicano, llega a Bolivia</a>                <div class="position-content">
                    <span>5</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Luisito, el famoso youtuber mexicano, llega a Bolivia</p>
                    <span class="section-more-news">Curiosidades</span>
                </div>
            </div>
            <div id='viewMoreWeek' class='collapse'>            <div class="card-more-news">
                <a href="https://correodelsur.com/politica/20190513_pelea-campal-en-el-mas-provoca-fuertes-criticas.html" tabindex="-1" class="link-news">Pelea campal en el MAS provoca fuertes críticas</a>                <div class="position-content">
                    <span>6</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Pelea campal en el MAS provoca fuertes críticas</p>
                    <span class="section-more-news">Política</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/curiosidades/20190515_que-hace-luisito-comunica-en-bolivia.html" tabindex="-1" class="link-news">¿Qué hace Luisito Comunica en Bolivia?</a>                <div class="position-content">
                    <span>7</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">¿Qué hace Luisito Comunica en Bolivia?</p>
                    <span class="section-more-news">Curiosidades</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/cultura/20190513_aun-se-puede-pensar-en-un-final-feliz-de-juego-de-tronos.html" tabindex="-1" class="link-news">¿Aún se puede pensar en un final feliz de Juego de Tronos?</a>                <div class="position-content">
                    <span>8</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">¿Aún se puede pensar en un final feliz de Juego de Tronos?</p>
                    <span class="section-more-news">Cultura</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/politica/20190514_silala-incomoda-posicion-de-evo-a-horas-de-la-duplica.html" tabindex="-1" class="link-news">Silala: Incomoda posición  de Evo a horas de la dúplica</a>                <div class="position-content">
                    <span>9</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Silala: Incomoda posición  de Evo a horas de la dúplica</p>
                    <span class="section-more-news">Política</span>
                </div>
            </div>
                        <div class="card-more-news">
                <a href="https://correodelsur.com/politica/20190517_ortiz-planta-a-almagro-en-protesta-por-su-apoyo-a-evo-morales.html" tabindex="-1" class="link-news">Ortiz planta a Almagro en protesta por su apoyo a Evo Morales</a>                <div class="position-content">
                    <span>10</span>
                </div>
                <div class="content-title">
                    <p class="title-more-news">Ortiz planta a Almagro en protesta por su apoyo a Evo Morales</p>
                    <span class="section-more-news">Política</span>
                </div>
            </div>
            </div>            <button id="btnViewMoreWeek" type="button" class="btn btn-default btn-block btn-sm btn-view-more"
                data-toggle="collapse" data-target="#viewMoreWeek">
                VER MÁS</button>
                    </div>
    </div>
</div>
<div class="ads-google">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- CDS-Bloque-Derecho-Superior -->
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-9297260663371769"
         data-ad-slot="2956057673"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<link rel="stylesheet" href="/css/more-read.css?v=1.0.2"/>                    <br>
                    <section class="tweets">
    <a class="twitter-timeline" href="https://twitter.com/correodelsurcom" data-widget-id="557037883681689600"
        data-lang="es" height="700">Tweets por el @correodelsurcom.</a>
    <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
</section>
<style>
    /* .tweets {
        margin-top: 20px;
    }

    .tweets .title-tweets {
        font-size: 18px;
    } */
    .tweets {
        margin-top: 20px;
        margin-bottom: 20px;
    }

    @media (max-width:767px) {
        .tweets {
            max-height: calc(60vh - 50px);
            height: calc(60vh - 50px);
            overflow-y: auto;
            width: 100%;
            margin-bottom: 20px;
        }
    }
</style>                </div>
            </div>
        </div>
        <div class="row">
                    </div>
    </div>
</section>
<style>
    .container-section .section-name {
        margin: 20px 0px;
        font-size: 26px;
        /* font-weight: initial; */
    }

    .container-section .section-name.more-news {
        margin: 35px 0px;
        font-size: 22px;
        font-weight: bold;
        border-left: 5px solid #FFA800;
    }

    .section-news .title:after,
    .container-section .section-name:after {
        /* height: 23px; */
        border-top: 0px;
    }

    .section-news .title:after,
    .container-section .more-news:after {
        height: 12px;
        border-top: 2px solid #C8C8C8;
    }

    .container-section .card-note.main-section img {
        max-height: 380px;
        height: auto;
    }

    .container-section .card-note.main-section .description-note {
        font-size: 18px;
    }

    .container-section .card-note .created{
        font-size: 12px;
    }

    .container-section .card-note.main.inline-left img {
        border-top: 3px solid #ffa800;
        max-height: 160px;
        width: 35%;
        float: left;
        margin-right: 15px;
    }

    .container-section .card-note.main.middle img {
        border-top: 3px solid #ffa800;
        max-height: 134px;
        height: 134px;
    }

    .container-section .card-note.main-section .title-note {
        font-size: 35px;
    }

    .container-section .card-note .title-note {
        font-size: 24px;
    }

    .container-section .card-note.middle .title-note {
        font-size: 20px;
    }


    /* unir */
    .container-section .more-read-col,
    .container-nota .more-read-col {
        padding-top: 0px;
    }

    @media (max-width:767px) {
        .container-section {
            padding: 15px 0px;

        }

        .container-section .section-name.more-news {
            margin: 15px 0px;
        }

        .container-section .section-name {
            margin-top: 10px;
            margin-bottom: 10px;
            font-size: 22px;
            border-left: 5px solid #FFA800
        }

        .container-section .card-note.main-section img {
            max-height: 200px;
            height: auto;
        }

        .container-section .card-note.main-section .title-note {
            font-size: 30px;
        }

        .container-section .card-note.main.inline-left img {
            max-height: 100px;
        }

        .container-nota h2 {
            font-size: 20px;
        }

        .container-nota .nota .content {
            font-size: 17.5px;
        }

        .container-section .card-note .title-note,
        .container-section .card-note.middle .title-note {
            font-size: 18px;
        }

        .container-section .card-note.main-section .description-note {
            font-size: 16px;
        }

        .container-section .card-note.main.middle img {
            max-height: 100px;
            width: 35%;
            float: left;
            margin-right: 15px;
        }
    }
</style>
    </main>
    <section id="suplementos">
    <div class="container">
        <div class="row">
            <h1 class="title">SUPLEMENTOS</h1>
            <div class="owl-carousel owl-theme">
                                <div class="item">
                    <a href="https://correodelsur.com/ecos" tabindex="-1" class=""><img src="/img/suplementos/ecos_small.jpg?d=20190520" alt="Ecos" class="img-responsive"/></a>                </div>
                                <div class="item">
                    <a href="https://correodelsur.com/punoyletra" tabindex="-1" class=""><img src="/img/suplementos/punoyletra_small.jpg?d=20190520" alt="Puño y Letra" class="img-responsive"/></a>                </div>
                                <div class="item">
                    <a href="https://correodelsur.com/panorama" tabindex="-1" class=""><img src="/img/suplementos/panorama_small.jpg?d=20190520" alt="Panorama" class="img-responsive"/></a>                </div>
                                <div class="item">
                    <a href="https://correodelsur.com/genteflash" tabindex="-1" class=""><img src="/img/suplementos/genteflash_small.jpg?d=20190520" alt="Gente Flash" class="img-responsive"/></a>                </div>
                                <div class="item">
                    <a href="https://correodelsur.com/lagransiete" tabindex="-1" class=""><img src="/img/suplementos/lagransiete_small.jpg?d=20190520" alt="La Gran Siete" class="img-responsive"/></a>                </div>
                                <div class="item">
                    <a href="https://correodelsur.com/capitales" tabindex="-1" class=""><img src="/img/suplementos/capitales_small.jpg?d=20190520" alt="Capitales" class="img-responsive"/></a>                </div>
                            </div>
        </div>
    </div>
</section>
<link rel="stylesheet" href="/css/suplementos.css"/>    <footer class="page-footer font-small blue pt-4">
    <div class="container text-md-left">
        <div class="row">
            <div class="col-md-3 mt-md-0 mt-3 text-center logo-container">
                <a href="https://correodelsur.com/" title="Diario Correo del Sur" class=""><img src="/img/logo.png" alt="Logo de Correo del Sur" class="img-responsive"/></a>                <span class="name-newspaper">Editora del Sur S.R.L.</span>
            </div>
            <div class="col-md-3 mt-md-0 mt-3">

            </div>
            <div class="col-md-3 col-sm-6 mb-md-0 mb-3 address">
                <h5>Dirección</h5>
                <span>Calle Kilómetro 7 No.202</span>
                <br>
                <span>Casilla Postal 242. Sucre - Bolivia</span>
                <h5>Teléfonos</h5>
                <span><b>Piloto:</b> <a href="tel:+591 4 6561531">+591 4 6561531</a> </span>
                <span><b>Comercialización:</b> <a href="tel:+591 4 6458178">+591 4 6458178</a></span>
            </div>
            <div class="col-md-3 col-sm-6 mb-md-0 mb-3 email">
                <h5>Correos electrónicos</h5>
                <h6>Redacción:</h6>
                <span> <a href="mailto:redaccion@correodelsur.com" target="_top">redaccion@correodelsur.com</a> </span>
                <h6>Publicidad:</h6>
                <span> <a href="mailto:sucursalvirtual@correodelsur.com"
                        target="_top">sucursalvirtual@correodelsur.com</a> </span>
                <span><b>Dirección: </b> <a href="mailto:direccion@correodelsur.com"
                        target="_top">direccion@correodelsur.com</a>
                </span>
                <span><b>Gerencia: </b> <a href="mailto:gerencia@correodelsur.com"
                        target="_top">gerencia@correodelsur.com</a> </span>
            </div>
        </div>
        <hr>
        <div class="row footer-copyright">
            <div class="col-md-6">
                <span>
                    © 2019 Diario Correo del Sur. Desarrollado por
                </span>
                <a href="http://www.itgroup.systems/" title="itgroup" class="">ITGROUP SYSTEMS</a>            </div>
            <div class="col-md-6">
                <!-- <span class="text-right about">Contacto &nbsp;&nbsp;&nbsp; Privacidad | Suscripciones</span> -->
            </div>
        </div>
    </div>
</footer>
<style>
    .page-footer a{
        color: #2D2D2D;
    }

    .page-footer a:focus,
    a:hover {
        color: #2D2D2D;
    }
</style>
    <script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha384-nvAa0+6Qg9clwYCGGPpDQLVpLNn0fRaROjHqs13t4Ggj3Ez50XnGQqc/r8MhnRDZ" crossorigin="anonymous"></script>    <script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" integrity="sha384-aJ21OjlMXNL5UyIl/XNwTMqvzeRMZH2w8c5cRVpzpU8Y5bApTppSuUkhZXN0VxHd" crossorigin="anonymous"></script>    
	<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.5/waypoints.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/js/swiper.min.js"></script>
	<script src="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.min.js"></script>
	<script src="/plugins/owlcarousel/owl.carousel.js"></script>
	
	<script src="/plugins/lightbox/js/lightbox.min.js"></script>
	<script src="/plugins/jquery.oembed.min.js"></script>
        <script src="/js/main.js?v=1.0.3"></script>    <script>        lightbox.option({
        'albumLabel': "Imagen %1 de %2"	,
        });
    </script>    <div id="fancesaPubli" class="container">
        <div class="row">
            <div class="col-md-4 text-right" style="position: fixed;bottom:5px;right:60px;z-index:9999;">
                <a href="javascript:closePubli();" class="btn btn-warning btn-xs" style="margin-bottom:5px;">
                    <i class="fa fa-times"></i> Cerrar Publicidad
                </a>
                <a id="fancesaPromo" href="https://ingcomercial.edu.bo/fancesa/correo2.jpg"  data-lightbox="publi" class="cboxElement">
                    <img src="https://ingcomercial.edu.bo/fancesa/correo1.jpg" class="img-responsive img-rounded img-thumbnail" alt=""> </a>
            </div>
        </div>
    </div>
</body>

<script>
    function closePubli(){
        $('#fancesaPubli').hide()
    }
</script>

</html>
